你在这里

DNSSEC 缓存攻击弱点。

Forums: 

2010年2月29日,一个关于DNSSEC的DNS解析器弱点被公布。这个弱点会导致DNS服务器的验证解析服务器的缓存区污染。
此弱点可能影响到所有DNSSEC验证解析服务器。目前还没有针对次弱点的攻击并且由于现有缓存保护体系设计,攻击也会变得很难。
支持DNSSEC的所有Infoblox NIOS版本都存在以上所述的弱点。Infoblox正在对这个弱点开发补丁,新的补丁会快将会发布。
有关DNSSEC的弱点的内容可以在以下网站上查询到。
http://www.kb.cert.org/vuls/id/360341
http://www.kb.cert.org/vuls/id/418861
http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2010-0097
https://www.isc.org/advisories/CVE-2010-0097